Windows CMake must be installed to build the following extensions

При установке некоторых библиотек python на Windows выдаётся сообщение про cmake

RuntimeError:
*******************************************************************
CMake must be installed to build the following extensions: dlib
*******************************************************************
----------------------------------------
Command "/usr/bin/python -u -c "import setuptools, tokenize;__file__='

Windows CMake must be installed to build the following extensions

Метки:

Автор будет признателен, если Вы поделитесь ссылкой на статью, которая Вам помогла:
BB-код (для вставки на форум)

html-код (для вставки в ЖЖ, WP, blogger и на страницы сайта)

ссылка (для отправки по почте)

Добавить комментарий